Xunta de Galicia


Powered by MediaWiki

Conversa:Golfiño. Corrector gramatical para OpenOffice.org

Non hai instrucións para instalar en Mac OS X?

Que é o que tería que facer eu para instalar o Golfiño no meu Mac OS X 10.4.11, tengo en conta que xa teño instaladas as dependencias doutra vez (FreeLing-1.5, libcfg+-0.6.2, pcre-7.0, db-4.5.20)?

Grazas.